Jump to content

Recommended Posts

Ja stvarno ne znam ni kako bih opisao ovaj problem sto imam,samo sam digao sistem,a gotovo na svakoj stranici mi izbacuje ovo ovakvo:


[attachment=5096:1.JPG]


A na windows live messenger nece ni da se pokusa prijaviti,odmah mi izbaci neki error.


Eto ako sta znate pomozite bog vam dao :D

Share this post


Link to post
Share on other sites
valjda to ima veze sa internet postavkama ili firefox-om
sistem ako ima sve update to je to..

sad kako se dole konektuje na net i sta kakve postavke, blage veze..
pokusaj sa nekim drugim browserom, chrome ili opera...

Share this post


Link to post
Share on other sites
Evo tog problemai ovdje, valjda su ljudi rijesili. procitaj vidi... Trebalo bi rijesiti i taj tvoj problem.
[url="http://securitymusings.com/article/522/disabling-firefoxs-secure-connection-failed-warning"]http://securitymusings.com/article/522/disabling-firefoxs-secure-connection-failed-warning[/url]

Share this post


Link to post
Share on other sites
Usput ako ti je ultimate verzija, na updateu klikni kvacicu za english..
Pa kad se neki problem stvori samo prepisi "gluposti" i guglaj :)
Tako nas neces vise nista trebati pitati :D

Share this post


Link to post
Share on other sites
haj`ti po uputnicu i gon`to u bihac :)

Share this post


Link to post
Share on other sites
Ma jok,nece ni da cuje :( a ne znam sta bi bilo u vezi neta,kad mi se automatski konektuje,a nisam nista prckao po njemu,samo mi se odjednom ovo ovako pojavi.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.



  • Forum Statistics

    • Total Topics
      24065
    • Total Posts
      378359
×